【Linux】yum update异常中断产生重复包、依赖冲突等问题
【Linux】yum update异常中断产生重复包、依赖冲突等问题
|
yum
0 评论
系统版本为Centos7,由于自带的yum源下载速度慢,换成了163源,之后yum update过程中异常中断,导致产生了许多不同版本的重复包,本文讲解如何处理这些冲突问题。